TENKARA - FR

Forum dédié à la pêche Tenkara
 
AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  MembresMembres  GroupesGroupes  S'enregistrerS'enregistrer  Connexion  
Tenkara Pyrénées,La pêche simplement.
Vous trouverez tout ici pour la pêche au Tenkara.
http://www.tenkara.fr/




Vous retrouverez ici le matériel de base nécessaire pour bien
débuter au Tenkara canne , ligne prête à l'emploi ,
accessoires , du Fly Tying, fiche de montage etc....


Partagez | 
 

 Problème avec réponse au message

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
pedrolito25



Messages : 67
Date d'inscription : 17/11/2014
Age : 46
Localisation : Montélimar

MessageSujet: Re: Problème avec réponse au message   Mar 09 Déc 2014, 21:05

Message pour le chef,
ça fait plusieurs fois que quand je clique sur "envoyer" pour poster je suis dirigé sur un site interdit au moins de 18 ans on va dire... Ça vous le fait aussi ? J'ai pas ce souci sur les autres forums ou je suis inscrit.


Dernière édition par pedrolito25 le Mer 10 Déc 2014, 06:59, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Admin
Admin
avatar

Messages : 208
Date d'inscription : 20/04/2013
Age : 53
Localisation : Gard

MessageSujet: Re: Problème avec réponse au message   Mer 10 Déc 2014, 07:20

Bonjour Pedrolito 25 ,
je ne rencontre aucun problème  dit moi quel et ton navigateur  que je puisse faire remonté l'info 
merci

_________________
http://www.tenkaraflyfishing.biz/
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.tenkaraflyfishing.biz/
pedrolito25



Messages : 67
Date d'inscription : 17/11/2014
Age : 46
Localisation : Montélimar

MessageSujet: Re: Problème avec réponse au message   Mer 10 Déc 2014, 07:20

Salut Eric,

j'ai ce problème avec mon téléphone qui utilise le navigateur Chrome. Je n'ai pas ce souci avec le PC.

Au moment ou je clique sur "Envoyer" je suis redirigé sur un site X. Je le signale car étant sur d'autres forums (ex : moto) je n'ai jamais ce souci. Du coup je ne vois plus si mon message a été posté.
A savoir que ça ne le fait pas à chaque fois mais occasionnellement.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Admin
Admin
avatar

Messages : 208
Date d'inscription : 20/04/2013
Age : 53
Localisation : Gard

MessageSujet: Re: Problème avec réponse au message   Mer 10 Déc 2014, 13:15

Ok  je vais quand même faire remonter l'info merci a toi

_________________
http://www.tenkaraflyfishing.biz/
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.tenkaraflyfishing.biz/
Christophe



Messages : 443
Date d'inscription : 27/04/2013

MessageSujet: Re: Problème avec réponse au message   Mer 10 Déc 2014, 19:28

Pour l'instant je n'ai jamais eu ce genre de problèmes sur le forum.

J'utilise Safari comme navigateur.

_________________
http://tenkaranormandie.blogspot.fr/
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.tenkaranormandie.blogspot.com
pedrolito25



Messages : 67
Date d'inscription : 17/11/2014
Age : 46
Localisation : Montélimar

MessageSujet: Re: Problème avec réponse au message   Mer 10 Déc 2014, 19:40

Disons que moi non plus avant cela ne m'était jamais arrivé. Et la ça doit faire trois ou quatre fois que cela se produit et uniquement sur ce forum, c'est vraiment étrange.
Je vais en cas faire un scan de mon tph au cas ou.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Problème avec réponse au message   

Revenir en haut Aller en bas
 
Problème avec réponse au message
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème avec l'adresse mecapassion.fr
» Problème avec ma belle PIV 10
» problème avec l'antidémarrage de mon chrysler
» Problème avec garagiste
» Problème avec un WebMarchand

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
TENKARA - FR :: Présentation & Divers :: Fonctionnement du Forum-
Sauter vers: